Serveur très lent ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Serveur très lent ?

Message  Lilian877 le Mer 17 Aoû - 18:22

Je viens d'essayer de me connecter au serveur, et y'a pas moyen de se connecter.
J'ai soit un Loging in infini, soit j'ai un message d'erreur, soit j'arrive à me connecter au serveur mais le terrain ne se charge pas...
J'ai vérifié ma connexion, elle est tout ce qu'il y a de plus normale.
Quelqu'un est dans le même cas que moi ? Ou est-ce que c'est normal ? (serveur en maintenance, etc...)

Lilian877

Messages : 881
Date d'inscription : 04/06/2011
Age : 19
Localisation : Je sais pas (ah ouais, oké)

Voir le profil de l'utilisateur http://www.webhamster.com/

Revenir en haut Aller en bas

Re: Serveur très lent ?

Message  Picsou le Mer 17 Aoû - 19:01

Effectivement la latence est très très importante, j'essaie de régler ça.

Picsou

Messages : 247
Date d'inscription : 07/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Serveur très lent ?

Message  Lilian877 le Mer 17 Aoû - 19:40

Problème réglé Smile

Lilian877

Messages : 881
Date d'inscription : 04/06/2011
Age : 19
Localisation : Je sais pas (ah ouais, oké)

Voir le profil de l'utilisateur http://www.webhamster.com/

Revenir en haut Aller en bas

Re: Serveur très lent ?

Message  Benoît le Mer 17 Aoû - 21:11

C'est parce que le serveur ne reboot pas automatiquement, et moi j'étais parti.

Benoît

Messages : 1297
Date d'inscription : 04/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Serveur très lent ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum